Bienvenido a Enciclopedia Pez Disco.
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14
  1. #1
    Fecha de ingreso
    30 dic, 09
    Ubicación
    Eibar
    Mensajes
    810
    Han dado las gracias a su Post

    Aviso Segunda inundacion

    Buenas, ayer los Reyes Magos me regalaron una inundación en toda regla. Se me soltó un manguito del sistema de osmosis y como no estaba en casa, no me di cuenta hasta que la policía local me llamo al movil diciendo que el chino de debajo de mi casa se estaba inundando. Te puedes imaginar.

    Bueno, el tema es que es la segunda vez que me pasa y no se porque puede ser. Siempre se ha soltado el manguito que va de la general a la entrada del equipo. Creo que debo de tener picos de presión en la red (no se si esto es posible) y debido a ello los manguitos se sueltan. Alguien que le haya pasado algo similar?? Creo que voy a poner un regulador de presión en la entrada de agua general y punto. Por que de esta los del seguro me van a crujir
    Última edición por Gaspy; 19/09/2016 a las 09:19

  2. #2
    Fecha de ingreso
    31 dic, 15
    Ubicación
    castellon
    Mensajes
    23
    Han dado las gracias a su Post
    sympo ufff la que se devio armar madre mia lo siento tio...a mi alguna vez me a pasado esto que se suelta el tubo de la osmosis que va a la urna de cambios pero solo llega a haver un charquito ya que tira poca agua...haver si alguien mas te ayuda

    saludos y suerte

  3. Gracias Sympo Te han dado las gracias
  4. #3
    Fecha de ingreso
    03 mar, 14
    Ubicación
    Mar del Plata
    Mensajes
    1,206
    Han dado las gracias a su Post
    Hola Sympo, haber si entendí, se desconecta la manguera de entrada al equipo de ósmosis, en mi caso lo tengo conectado de la red con un acople rápido para manguera de riego
    y al equipo le puse en la entrada un abrazadera al niple.
    Es muy fácil que se desconecte con mucha presión y con la vibración la la bomba del equipo.
    Saludos :amigos_en_navidad:.
    Tanus-Discus

    Copyright © Pez Disco 2008
    Todos los Derechos Reservados.

  5. Gracias Sympo Te han dado las gracias
  6. #4
    Fecha de ingreso
    30 dic, 09
    Ubicación
    Eibar
    Mensajes
    810
    Han dado las gracias a su Post
    Cita Iniciado por Tanus-Discus Ver mensaje
    Hola Sympo, haber si entendí, se desconecta la manguera de entrada al equipo de ósmosis, en mi caso lo tengo conectado de la red con un acople rápido para manguera de riego
    y al equipo le puse en la entrada un abrazadera al niple.
    Es muy fácil que se desconecte con mucha presión y con la vibración la la bomba del equipo.
    Saludos :amigos_en_navidad:.
    Has entendido bien. Puedes poner una foto de tu sistema??

  7. #5
    Fecha de ingreso
    03 mar, 14
    Ubicación
    Mar del Plata
    Mensajes
    1,206
    Han dado las gracias a su Post
    Si, no tengo ningún problema, voy a ver si mañana lo hago.
    Saludos
    Tanus-Discus

    Copyright © Pez Disco 2008
    Todos los Derechos Reservados.

  8. #6
    Fecha de ingreso
    04 ene, 15
    Ubicación
    Galicia
    Mensajes
    31
    Han dado las gracias a su Post
    Cuánto lo siento compañero, espero que lo puedas arreglar y por lo menos no te vuelva a pasar.
    Ahora mismo no me imagino como es la entrada al ósmosis, pero no sería posible meterlle una abrazadera metálica? A ver si puedes poner una fotillo para que te podamos echar una mano.

  9. #7
    Fecha de ingreso
    03 mar, 14
    Ubicación
    Mar del Plata
    Mensajes
    1,206
    Han dado las gracias a su Post
    Bueno Sympo, acá te saque unas fotos para mostrarte como lo tengo conectado y ser mas ilustrativo de lo dicho anteriormente.
    Perdona la desprolijidad el tema que el equipo lo tengo en el lavadero del departamento, debajo de la pileta.
    En esta foto esta la conección de la red con un acople rápido (el verde), al equipo de osmosis.
    Las dos salidas de agua son las del lavarropas, una es la de agua fría y la otra del agua caliente, esta ultima es la que uso para el equipo de osmosis ya que tengo calefón y no lo enciendo en todo el día.

    http://

    En la siguiente foto, fíjate que tiene un niple en el vaso del prefiltro, y a la manguera le puse una abrazadera.
    La manguera es de 12/16 mm, antes que me olvide.

    http://

    Y por ultimo te muestro donde junto agua durante todo el día, es un deposito de residuos de 130 litros.

    http://

    Espero haber podido ayudarte a resolver tu inconveniente .
    Saludos
    Tanus-Discus

    Copyright © Pez Disco 2008
    Todos los Derechos Reservados.

  10. Gracias Sympo Te han dado las gracias
  11. #8
    Fecha de ingreso
    11 feb, 13
    Ubicación
    Valencia
    Mensajes
    90
    Han dado las gracias a su Post
    Me estraña el ver que poneis manguera para alimentar la osmosis. ¿por que no usais latiguillo de 4 mm de osmosis? Voy a poner una foto para que veais lo que digo...

  12. #9
    Fecha de ingreso
    11 feb, 13
    Ubicación
    Valencia
    Mensajes
    90
    Han dado las gracias a su Post
    Ahi va la foto, a ver si sale:

  13. Gracias Sympo Te han dado las gracias
  14. #10
    Fecha de ingreso
    11 feb, 13
    Ubicación
    Valencia
    Mensajes
    90
    Han dado las gracias a su Post
    Como veis lo conecto al agua del fregadero pero en la fria logicamente, cuidado con eso. Y luego simplemente se conecta al filtro con el cierre tipico de osmosis. Sencillo y seguro.

Página 1 de 2 12 ÚltimoÚltimo

Información de tema

Usuarios viendo este tema

Actualmente hay 2 usuarios viendo este tema. (0 miembros y 2 visitantes)

Temas similares

  1. Segunda puesta en el comunitario
    Por chemaliron en el foro Reproducción, Cria y Evolucion (Híbridos)
    Respuestas: 7
    Último mensaje: 26/06/2014, 22:40
  2. Mi segunda papilla, improvisando
    Por Monipeni en el foro Alimentación (Híbridos)
    Respuestas: 11
    Último mensaje: 15/02/2014, 08:11
  3. Segunda Puesta Comunitaria, con fotos
    Por kaykay en el foro Reproducción, Cria y Evolucion (Híbridos)
    Respuestas: 7
    Último mensaje: 19/07/2010, 19:32
  4. mi segunda pareja van acer la puesta sin cono
    Por paquito_20 en el foro Reproducción, Cria y Evolucion (Híbridos)
    Respuestas: 5
    Último mensaje: 14/05/2010, 02:36
  5. Segunda puesta pascualine
    Por anutsan en el foro Reproducción, Cria y Evolucion (Híbridos)
    Respuestas: 22
    Último mensaje: 12/02/2010, 21:51

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Licencia de Creative Commons