Bienvenido a Enciclopedia Pez Disco.
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Fecha de ingreso
    05 ene, 17
    Ubicación
    Castellon
    Mensajes
    24
    Han dado las gracias a su Post

    Aviso Problema con un JBL 1500

    Hola a todos,
    tengo un problema con un filtro JBL 1500. el problema es que por algún sitio del cabezal, coge aire y hace ruido a parte de expulsar el aire creando pequeñas burbujas en el acuario.
    He revisado todo y como última posibilidad creo que es por el cebador, pero de momento no me atrevo a desmontarlo.
    Hay alguien que haya tenido este problema y me pueda echar una mano. O alguien que haya desmontado el cebador y me pueda decir algo.
    Gracias por anticipado.
    Saludos.
    Última edición por camara; 25/01/2017 a las 19:04

  2. #2
    Fecha de ingreso
    30 dic, 09
    Ubicación
    Eibar
    Mensajes
    810
    Han dado las gracias a su Post
    Nunca he tenido filtros jbl. Estara bien cebado no??

    Enviado desde mi ONE E1003 mediante Tapatalk

  3. #3
    Fecha de ingreso
    05 ene, 17
    Ubicación
    Castellon
    Mensajes
    24
    Han dado las gracias a su Post
    Hola Sympo, el filtro esta perfectamente cebado. Por la manguera de entrada no le llega absolutamente nada de aire, pero debe de absorber algo por venturi a través del cabezal y lo expulsa por la manguera de salida pasando por el rotor lo que genera algo de ruido. Como dije, he revisado todos los enganches de mangueras y no veo problemas, por lo que pienso que puede ser a través del cebador.
    Gracias por la respuesta, esperemos que algún miembro del foro pueda contestar si ha tenido el mismo problema.

    Saludos.

  4. #4
    Fecha de ingreso
    13 oct, 14
    Ubicación
    Ferreros (Asturias)
    Mensajes
    480
    Han dado las gracias a su Post
    Yo tengo un jbl 1500 en un acuario de 300 litros y me va muy bien. Yo intentaría aspirar por la goma de salida pero poniéndola por debajo del acuario para que sacara todo el aire y luego rápidamente la conectas al codo que te entra en el acuario, a mi me venia con la típica flauta y con una especie de difusor plano y es precisamente este ultimo el que tengo.
    Última edición por guti; 13/01/2017 a las 21:17

  5. #5
    Fecha de ingreso
    05 ene, 17
    Ubicación
    Castellon
    Mensajes
    24
    Han dado las gracias a su Post
    Gracias Guti,
    el problema no es que quede aire en el filtro. El filtro lo cebo y funciona perfectamente. El problema como he dicho es que va tomando aire durante el funcionamiento a través de alguna parte del cabezal.
    Le cambie la junta que lleva entre el cabezal y el vaso, las dos tóricas que lleva en la pieza donde van conectadas las mangueras. Por todo esto, sospecho que el problema viene del sistema de cebado y mi consulta era si algún compañero a desmontado alguna vez el cebador de un JBL, ya que me da un poco de miedo desmontarlo sin saber como va.

    Un saludo.

  6. #6
    Fecha de ingreso
    22 abr, 08
    Ubicación
    Santurtzi (Bizkaia)
    Mensajes
    6,160
    Han dado las gracias a su Post
    Pues ni idea, compañero...eso sí, cerciórate de que no tengas un piedra difusora de aire cerca de la entrada del filtro; es decir, que no entre aire por el tubo de entrada al filtro.
    "Ningún ser humano, por grande y poderoso que fuera, será tan libre como un pez.”
    autor de la cita: John Ruskin


    camara
    Hidden Content

    Copyright © Pez Disco 2008
    Todos los Derechos Reservados.

  7. Gracias Sympo Te han dado las gracias
  8. #7
    Fecha de ingreso
    30 dic, 09
    Ubicación
    Eibar
    Mensajes
    810
    Han dado las gracias a su Post
    Cita Iniciado por camara Ver mensaje
    Pues ni idea, compañero...eso sí, cerciórate de que no tengas un piedra difusora de aire cerca de la entrada del filtro; es decir, que no entre aire por el tubo de entrada al filtro.
    Eso a mi ya me ha pasado, y me volvi loco hasta que me di cuenta. Te sientes tonto del culo cuando lo ves😂😂😂

    Enviado desde mi ONE E1003 mediante Tapatalk

  9. #8
    Fecha de ingreso
    05 ene, 17
    Ubicación
    Castellon
    Mensajes
    24
    Han dado las gracias a su Post
    Hola a todos
    no van por ahí los tiros, nunca utilizo difusores de aire en mis acuarios. Como comente al filtro no le entra nada de aire por la manguera de entrada. Expulsa aire por la manguera de salida, ergo por algún punto y por efecto venturi absorbe aire. Revisadas juntas tóricas de la pieza donde van conectadas las mangueras y con junta nueva entre cabezal y vaso, solo me queda la posibilidad del cebador. De hay mi consulta de si alguien había desmontado un cebador de JBL por saber como va.
    Gracias por los comentarios.
    Saludos.

  10. #9
    Fecha de ingreso
    22 abr, 08
    Ubicación
    Santurtzi (Bizkaia)
    Mensajes
    6,160
    Han dado las gracias a su Post
    Siendo así ¡no hay más tu tía!...el filtro falla, pero a saber en qué parte (junta, cabezal, etc).

    Si no sabes dónde, mucho me temo que no te queda más que una solución...la que ya conoces (a no ser que lo tengas aún en garantía)
    "Ningún ser humano, por grande y poderoso que fuera, será tan libre como un pez.”
    autor de la cita: John Ruskin


    camara
    Hidden Content

    Copyright © Pez Disco 2008
    Todos los Derechos Reservados.

  11. #10
    Fecha de ingreso
    05 ene, 17
    Ubicación
    Castellon
    Mensajes
    24
    Han dado las gracias a su Post
    De momento como el filtro va y aunque hace un poco de ruido, no me importa ya que mi acuario esta empotrado y no se oye absolutamente nada desde fuera, lo dejo así. Cuando le tenga que hacer el mantenimiento para su limpieza, intentaré desmontar el cabezal y ver si el sistema de cebado lleva alguna tórica que esté en mal estado u otro elemento que pudiese generar esa entrada de aire.
    Os comentaré como acaba la historia cuando lo mire.
    Muchas gracias a todos por vuestros comentarios.


    Saludos.

Página 1 de 2 12 ÚltimoÚltimo

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Temas similares

  1. Construcción de un 1500 litros
    Por artmarsan en el foro General (Híbridos)
    Respuestas: 104
    Último mensaje: 30/08/2013, 18:31
  2. jbl cristal profi e 1500
    Por castillo en el foro Filtracion y Sistemas de Filtracion
    Respuestas: 12
    Último mensaje: 23/12/2011, 22:07
  3. problema con el ph
    Por cupra r en el foro Parametros y Quimica del Agua.
    Respuestas: 11
    Último mensaje: 10/02/2011, 21:35
  4. Rendimiento real de los filtros jbl 700, 900 y 1500
    Por Orafla en el foro Filtracion y Sistemas de Filtracion
    Respuestas: 7
    Último mensaje: 26/07/2010, 17:57
  5. Problema con el co2
    Por rosky en el foro CO2, Lampara UVA, Sondas, Osmosis Controladores Ph
    Respuestas: 3
    Último mensaje: 18/10/2009, 21:19

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Licencia de Creative Commons