Bienvenido a Enciclopedia Pez Disco.
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 22
  1. #1
    Fecha de ingreso
    14 ene, 10
    Ubicación
    San Fernando
    Mensajes
    129
    Han dado las gracias a su Post

    Aviso Perdida de caudal filtro exterior

    Pues tengo problemas de algas cianobacterias, y la verdad que uno de los motivos es la poca circulación. Me ha dado por mirar el caudal del filtro y creo que es demasiado bajo. De que puede ser debido?? El filtro esta limpio. Se puede limpiar el motor?? el filtro es un jbl cristalprofi 250 para un acuario de 200 litros. Haber si podeís ayudarme.
    SALUDOS
    Última edición por Gaspy; 16/09/2016 a las 08:50

  2. #2
    Ramonet Visitante

    Filtro

    Puedes mirar de limpiar el filtro haber si se a ensuciado mas de lo normal
    saludos

  3. #3
    Fecha de ingreso
    10 abr, 10
    Ubicación
    Reus - Cantabria
    Mensajes
    328
    Han dado las gracias a su Post
    Exacto, a mi ma paso parecido. La papilla de los discos ensucia mucho, solo cambie el perlon, limpie el filtro y el material filtrante y los tubos tanto de entrada como de salida y filtro nuevo oiga!

  4. #4
    Noel está desconectado Usuario Pez Disco Veterano
    Fecha de ingreso
    31 ago, 08
    Ubicación
    Argentina
    Mensajes
    736
    Han dado las gracias a su Post
    Hola! como te dicen los colegas, limpia todo bien , desde las mangueras hasta el impeler, debria volver a tener su flujo normal... igualmente no descartes tener algo mas de circulacion en la zonas que veas relativamente muertas!

    Saludos!
    Noel

  5. #5
    Fecha de ingreso
    15 may, 08
    Ubicación
    Valencia
    Mensajes
    1,149
    Han dado las gracias a su Post
    seguramente,tengas las paletas del motor sucias,intenta de limpiarlas,de normal se pueden desmontar
    suerte

  6. #6
    Fecha de ingreso
    14 ene, 10
    Ubicación
    San Fernando
    Mensajes
    129
    Han dado las gracias a su Post
    Eso de las paletas a que te refieres??? nose que es eso...

  7. #7
    Fecha de ingreso
    05 abr, 08
    Ubicación
    Zaragoza
    Mensajes
    849
    Han dado las gracias a su Post
    Yo creo que es un tema de suciedad en las mangueras, vamos como el colesterol que se va pegando en las arterias , lo que pasa que esto tiene mejor solución. Prueba a limpiarlas o en su defecto cambiarlas si llevas mucho con ellas, seguro que si el filtro está en perfecto estado con esto solucionas el problema.

    Saludos

  8. #8
    Fecha de ingreso
    15 may, 08
    Ubicación
    Valencia
    Mensajes
    1,149
    Han dado las gracias a su Post
    hola jp,la bomba ,para poder mover el agua necesita de un motor,normalmente con unas palas rotatorias,que son las que se encargan de mover el agua
    este motor va inscrustado,dentro de la bomba,i normalmente,se puede desmontar ,para su limpieza
    un saludo

  9. #9
    Fecha de ingreso
    15 jul, 09
    Ubicación
    Bs.As-Argentina
    Mensajes
    57
    Han dado las gracias a su Post
    Coincido, generalmente mangueras y llaves son los lugares a revisar.
    Tal cual el colesterol
    Yo estoy probando con esponja como prefiltro en las tomas de los filtros.

  10. #10
    Fecha de ingreso
    10 abr, 08
    Ubicación
    Almeria
    Mensajes
    224
    Han dado las gracias a su Post
    Hola a todos,
    yo estoy con arapusi, el colesterol en las mangueras no llega a disminuir tanto el caudal como para que se aprecie una perdida muy grande. Sin embargo, un rotor sucio de restos de plantas, fibras sintéticas... puede hacer incluso que no tire la bomba si esta ya tiene sus años.

    NO tiene mucha dificultad el encontrar el sitio donde está, normalmente viene cubierto con alguan pieza que se quita girando.

    Un saludo.

Página 1 de 3 123 ÚltimoÚltimo

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Temas similares

  1. Filtro seco humedo vs filtro exterior
    Por FIREBIRD29 en el foro Filtracion y Sistemas de Filtracion
    Respuestas: 3
    Último mensaje: 08/03/2011, 16:26

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Licencia de Creative Commons